zenphoto forums » Installation Support

Topic — Add New » Posts Last Poster Freshness
v1.4.14: Makes RewriteBase // 2 fretzl 1 month
Hanging on install 3 leeneel 2 months
User ID/Password reset 6 fretzl 2 months
php display errors 4 acrylian 2 months
getting red X icons during installation 5 acrylian 2 months
V1.4.13: Warning due to missing file in reinstallation 5 acrylian 4 months
Double menu item in Libratus 3 HermannG 5 months
Cross Site Request Forgery blocked 8 acrylian 5 months
New install on goDaddy, images just show up as placeholders in albums 4 chall 5 months
can't "View Gallery" on goDaddy install 4 chall 5 months
problem after upgradte 1.4.13 7 leiferikson 6 months
Cycle through images 2 acrylian 6 months
Cannot use MySQLi during setup 5 acrylian 6 months
Installation problem. 6 acrylian 7 months
zenphoto has detected a change in installation 3 acrylian 8 months
upgrading efficiently from 1.4.2.3 4 acrylian 8 months
help with installation information... 7 MarkRH 8 months
Upgrade Error 2 acrylian 8 months
Can't select any language 2 fretzl 9 months
Need an earlier version of Zenphoto for PHP5.3x 16 fretzl 9 months
Installation Fatal Error Out of Memory 5 bigdavep 10 months
Change the upload more then 2 MB 3 MarkRH 10 months
InnoDB vs. MyISAM 2 acrylian 10 months
How to import old zenphoto mysql tables to new installation of zenphoto? 5 acrylian 10 months
mod_rewrite is enabled but zp says it is not 7 acrylian 10 months
Installation mysteries 11 cjm51213 11 months
Locked out! 4 SimonD 11 months
Fatal error : MySQLi Error: 8 acrylian 11 months
Moving www/html/zenphoto/albums ... elsewhere. 3 olavax 1 year
Upgrade error: "You must be logged in to run setup" 8 acrylian 1 year

RSS feed for this forum

New Topic in this Forum

You must log in to post.