zenphoto forums » Usage Support

Topic — Add New » Posts Last Poster Freshness
Hide/Show div depending on file type in image.php 2 acrylian 8 hours
Tag seperator 11 sbillard 1 week
2 Questions: Photo URLs and Public/Private problems 9 acrylian 3 weeks
Warning to run 'Setup' 5 redstick 1 month
Images not showing 3 fretzl 1 month
Where to hook in to automate video thumbnail generation 11 acrylian 1 month
ZIP file support 6 acrylian 2 months
Mobile theme in subdomain & desktop theme in main domain 4 acrylian 4 months
IF seo urls not loading "pages" change the theme 1 LilPeck 4 months
User cannot upload 5 falgn0n 5 months
Can't crop thumbnails 3 os07 5 months
Link appears instead of full size image? - SOLVED! 1 os07 5 months
Enable Gzip for Zenphoto 1 Comodor125 5 months
Edit panel administration administration zenphoto 1 Comodor125 5 months
Deleting the .FLV version also deleted the .MP4 version of video. 2 acrylian 6 months
resize watermark 2 acrylian 6 months
v1 4.14: cacheManager buttons in Overview all gone (resolved) 1 MarkRH 6 months
Level of album hierarchy 5 imagepet 6 months
MP4 and FLV video of same dimension are played differently. 3 MarkRH 6 months
Download search result 2 acrylian 6 months
Show face tags 15 thezenman 7 months
error 503 6 acrylian 8 months
SITEMAPS and RSS 8 acrylian 8 months
private subalbums 3 executive 8 months
Changing default home page. 6 acrylian 8 months
question 8 acrylian 8 months
Search separates albums and photos 10 acrylian 8 months
Edit dynamic subalbum 6 acrylian 8 months
Location and Custom data 4 acrylian 9 months
zpBootstrap: Display full image 5 ckatt 9 months

RSS feed for this forum

New Topic in this Forum

You must log in to post.