zenphoto forums » Usage Support

Topic — Add New » Posts Last Poster Freshness
Where to hook in to automate video thumbnail generation 3 cpr2323 42 minutes
ZIP file support 6 acrylian 1 month
Mobile theme in subdomain & desktop theme in main domain 4 acrylian 3 months
IF seo urls not loading "pages" change the theme 1 LilPeck 3 months
User cannot upload 5 falgn0n 3 months
Can't crop thumbnails 3 os07 3 months
Link appears instead of full size image? - SOLVED! 1 os07 3 months
Enable Gzip for Zenphoto 1 Comodor125 4 months
Edit panel administration administration zenphoto 1 Comodor125 4 months
Deleting the .FLV version also deleted the .MP4 version of video. 2 acrylian 4 months
resize watermark 2 acrylian 4 months
v1 4.14: cacheManager buttons in Overview all gone (resolved) 1 MarkRH 4 months
Level of album hierarchy 5 imagepet 4 months
MP4 and FLV video of same dimension are played differently. 3 MarkRH 5 months
Download search result 2 acrylian 5 months
Show face tags 15 thezenman 5 months
error 503 6 acrylian 6 months
SITEMAPS and RSS 8 acrylian 6 months
private subalbums 3 executive 6 months
Changing default home page. 6 acrylian 6 months
question 8 acrylian 7 months
Search separates albums and photos 10 acrylian 7 months
Edit dynamic subalbum 6 acrylian 7 months
Location and Custom data 4 acrylian 7 months
zpBootstrap: Display full image 5 ckatt 7 months
Random Images from Sub-directories 10 steve-r 8 months
Paradigm theme: last/latest images 9 mondeduvelo 9 months
Problem with thumbnails ("broken" thumbnail) 4 acrylian 9 months
Limited amount of users... 4 acrylian 10 months
How can I get the hit counter on the image page? 18 darek_l 10 months

RSS feed for this forum

New Topic in this Forum

You must log in to post.