zenphoto forums » Tags » admin

Topic — Add New » Posts Last Poster Freshness
403 Forbidden after save image options in admin panel 3 thommy 9 months
Can't delete album, otherwise admin won't work 3 acrylian 1 year
Lost id/pwd to administrate my website 8 gilles 1 year
WARNING: Cannot modify header information - headers already sent by 4 acrylian 1 year
dysfunction with forgotten password and reset by e-mail 3 RB26 2 years
How? Default admin theme users background color. 3 thermalzombie 2 years
admin panel issue 6 acrylian 3 years
No access to zp-core after upgrading to 1.4.5.1 6 acrylian 3 years
My 'pages' tab is missing from administration 2 acrylian 3 years
Blank zp-core/index.php 4 drsprite 3 years
deleted the admin username 6 haroon 3 years
Zenphoto Thinks zp-core is an Album 11 klikini 3 years
How to display gallery admin's name & image copyright status on image page? 6 acrylian 3 years
modification of template-functions.php 6 FotoADS 3 years
Version 1.4.4.3-31 Admin/Options/Plugins display messed up 5 randyjames 3 years
Please stop using php's @ sign error control operator 12 sbillard 4 years
In admin the edit image tab broken 9 sbillard 4 years
How to clear all Cache? 3 darkufo 4 years
Admin Pannel not showing up 3 acrylian 4 years
Comments not visible 4 plasticgoat 4 years
White Page: SQL Issue? 3 klikini 4 years
Url to login? 2 sbillard 4 years
user group may not publish own pictures 9 fretzl 4 years
how do I get to the main admin page? 4 acrylian 4 years
Syntax Highlighting in Theme editor 2 sbillard 4 years
Messed up admin rights 8 sbillard 4 years
export admin settings? 3 snlsn 4 years
Can't log in, but it's recognize user/password 23 sbillard 4 years
Edit-in-place? 3 affeee 4 years
admin toolbox (zpArdoise) 9 vincent3569 4 years

RSS link for this tag.

Add New Topic

You must log in to post.